Ryzehosting - Infrastruktur – Detalles del incidente

Sistemas funcionando con normalidad

Infrastruktur

Resuelto
Interrupción mayor
Iniciado el hace 4 mesesDuró alrededor de 5 horas

Afectado

Infraestructura

Interrupción mayor de 6:33 PM a 6:39 PM, En funcionamiento de 6:39 PM a 11:33 PM

sitios web

Interrupción mayor de 6:33 PM a 6:39 PM, En funcionamiento de 6:39 PM a 11:33 PM

ryzehosting.com

Interrupción mayor de 6:33 PM a 6:39 PM, En funcionamiento de 6:39 PM a 11:33 PM

guión.ryzehosting.com

Interrupción mayor de 6:33 PM a 6:39 PM, En funcionamiento de 6:39 PM a 11:33 PM

dash.ryzehosting.com/api

Interrupción mayor de 6:33 PM a 6:39 PM, En funcionamiento de 6:39 PM a 11:33 PM

mgmt.ryzehosting.com

Interrupción mayor de 6:33 PM a 6:39 PM, En funcionamiento de 6:39 PM a 11:33 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando
    We implemented a fix and are currently monitoring the result.
  • Investigando
    Investigando
    We are currently investigating this incident.