Ryzehosting - Host System Restart Due to Current Ryzen Issues – Detalles del incidente

Sistemas funcionando con normalidad

Host System Restart Due to Current Ryzen Issues

Resuelto
Interrupción parcial 30 %
Iniciado el hace alrededor de 2 mesesDuró alrededor de 2 horas

Afectado

Sistemas de hospedaje

Interrupción parcial de 11:39 PM a 12:45 AM, En funcionamiento de 11:53 PM a 12:45 AM, Interrupción parcial de 12:45 AM a 1:48 AM, En funcionamiento de 12:45 AM a 1:48 AM

Sistemas host - AMD

Interrupción parcial de 11:39 PM a 12:45 AM, En funcionamiento de 11:53 PM a 12:45 AM, Interrupción parcial de 12:45 AM a 1:48 AM, En funcionamiento de 12:45 AM a 1:48 AM

ryzen01.nl.ryzehosting.com

Interrupción parcial de 11:39 PM a 11:53 PM, En funcionamiento de 11:53 PM a 12:45 AM, Interrupción parcial de 12:45 AM a 1:48 AM

ryzen02.nl.ryzehosting.com

Interrupción parcial de 11:39 PM a 12:45 AM, En funcionamiento de 12:45 AM a 1:48 AM

ryzen03.nl.ryzehosting.com

Interrupción parcial de 11:39 PM a 12:45 AM, En funcionamiento de 12:45 AM a 1:48 AM

Actualizaciones
  • Resuelto
    Resuelto

    DE:
    Der Neustart unseres Hostsystems ryzen01 ist abgeschlossen. Alle virtuellen Maschinen (VMs) wurden wieder gestartet.

    EN:
    The restart of our host system ryzen01 has been completed. All virtual machines (VMs) have been restarted.

  • Actualizar
    Actualizar

    DE:
    Der Neustart unseres Hostsystems ryzen02 ist abgeschlossen. Alle virtuellen Maschinen (VMs) wurden wieder gestartet.

    EN:
    The restart of our host system ryzen02 has been completed. All virtual machines (VMs) have been restarted.

  • Supervisando
    Supervisando

    DE:
    Der Neustart unseres Hostsystems ryzen03 ist abgeschlossen. Alle virtuellen Maschinen (VMs) wurden wieder gestartet.

    EN:
    The restart of our host system ryzen03 has been completed. All virtual machines (VMs) have been restarted.

  • Investigando
    Investigando

    DE:
    Aufgrund der aktuell beobachteten Störungen auf unseren Systemen ryzen01 und ryzen02 führen wir einen Neustart der Hostsysteme durch, um diese auf einen älteren Kernel zu booten. Ziel ist es, die Stabilität der virtuellen Maschinen wiederherzustellen. Bitte beachten Sie, dass bei weiteren Auffälligkeiten ein Support-Ticket erforderlich ist, damit wir die Ursache gezielt analysieren können.

    EN:
    Due to the currently observed malfunctions on our ryzen01 and ryzen02 systems, we are performing a restart of the host systems to boot them on an older kernel. This is intended to restore the stability of the virtual machines. If you notice any further issues, please open a support ticket so that we can analyze the cause in detail.