Ryzehosting - Ausfall – Hostsystem xeon01.nl.ryzehosting.com – Dettagli dei guasti

rete Con prestazioni ridotte

Ausfall – Hostsystem xeon01.nl.ryzehosting.com

Risolto
Grave disservizio
Avviato il 4 mesi faDurato circa 5 ore

Colpiti

Infrastruttura - Data Center

Operativo da 10:04 AM to 2:57 PM

Alimentazione elettrica

Operativo da 10:04 AM to 2:57 PM

raffreddamento

Operativo da 10:04 AM to 2:57 PM

Protezione DDoS

Operativo da 10:04 AM to 2:57 PM

Connessione in fibra a FRA

Operativo da 10:04 AM to 2:57 PM

Connessione in fibra ad AMS

Operativo da 10:04 AM to 2:57 PM

Aggiornamenti
  • Risolto
    Risolto
    This incident has been resolved.
  • Monitorando
    Monitorando

    Server sind nun wieder vollständig online.

  • Individuato
    Individuato

    The problem has been identified and is being resolved.

  • Verifiche
    Verifiche

    A failure on our host system xeon01 was detected